排序 相关度 时间
共 128 条 · 0.119 秒
82搜索为您找到约 128 条结果
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2026-11-07 自动蜘蛛 相关度 24.9
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2026-11-07 自动蜘蛛 相关度 24.9
dev.to 网页 综合
BeamFS RFC: a Reed-Solomon file system for Linux - DEV Community
…system, to kernel developers as an 18-patch request for comments (RFC) on October 19, 2026. It is built to repair damaged data on a single disk, not just detect it. That is a job Linux file …
2026-10-19 自动蜘蛛 相关度 24.7
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc10082.txt
…er information on Internet Standards is available in Section 2 of RFC 7841. Information about the current status of this document, any errata, and how to provide feedback on it may be obtain…
2026-11-14 自动蜘蛛 相关度 23.0
www.rfc-editor.org 网页 综合
https://www.rfc-editor.org/rfc/rfc10069.txt
…er information on Internet Standards is available in Section 2 of RFC 7841. Information about the current status of this document, any errata, and how to provide feedback on it may be obtain…
2026-11-14 自动蜘蛛 相关度 23.0
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants | RFC Editor
This document updates RFCs 7521, 7522, 7523, and 9126 with respect to the treatment of audience values in OAuth 2.0 Client Assertion Authentication and Assertion-based Authorization Grants t…
2026-11-07 自动蜘蛛 相关度 21.6
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants | RFC Editor
This document updates RFCs 7521, 7522, 7523, and 9126 with respect to the treatment of audience values in OAuth 2.0 Client Assertion Authentication and Assertion-based Authorization Grants t…
2026-11-07 自动蜘蛛 相关度 21.6
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2026-11-01 自动蜘蛛 相关度 21.5
www.rfc-editor.org 网页 综合
RFC 10070: Updates to OAuth 2.0 JSON Web Token (JWT) Client Authentication and Assertion-Based Authorization Grants
This document updates RFCs 7521, 7522, 7523, and 9126 with respect to the treatment of audience values in OAuth 2.0 Client Assertion Authentication and Assertion-based Authorization Grants t…
2026-11-01 自动蜘蛛 相关度 21.3
www.rfc-editor.org 网页 综合
RFC 10082: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for Use in the Cryptographic Message Syntax (CMS) | RFC Editor
…er information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it may be obtai…
2026-11-07 自动蜘蛛 相关度 18.0
第 2 / 13 页