排序 相关度 时间
共 110 条 · 0.120 秒
82搜索为您找到约 110 条结果
www.iana.org 网页 综合
Application for Media Type
We recommend that you read the following RFCs before proceeding with this application. It is important that you understand the application process and requirements completely. These document…
2026-11-14 自动蜘蛛 相关度 12.5
www.iana.org 网页 综合
Protocol Registry Change Processes
…re(s) and reference document(s). Common procedures are defined in RFC 8126, but the RFC that defines the registry may include more detailed instructions. You can find a list of registries he…
2026-11-14 自动蜘蛛 相关度 12.4
www.openiked.org 网页 综合
OpenIKED
…ssociations (SAs) between peers. The IKEv2 protocol is defined in RFC 5996, which combines and updates the previous standards: ISAKMP/Oakley (RFC 2408), IKE (RFC 2409), and the Internet DOI …
2026-11-13 自动蜘蛛 相关度 12.0
www.iana.org 网页 综合
Service Name and Transport Protocol Port Number Registry
… are assigned on a First Come First Served basis, as described in RFC 6335. Port numbers are divided into three ranges, with their uses and assignment procedures specified in Section 8.1.2 o…
2026-11-14 自动蜘蛛 相关度 12.0
www.iana.org 网页 综合
IANA-managed Reserved Domains
…IANA”, for specific policy or technical purposes. As described in RFC 2606 and RFC 6761, a number of domains such as example.com and example.org are maintained for documentation purposes. Th…
2026-11-13 网友提交 相关度 11.9
www.iab.org 网页 综合
IAB | IAB Appointments & Confirmations
As part of its chartered oversight role in RFC 2850: Charter of the Internet Architecture Board (IAB), the IAB makes appointments and confirmations to other various bodies. The IAB appoints …
2026-11-14 自动蜘蛛 相关度 11.5
www.iana.org 网页 综合
IPv4 Multicast Address Space
Host Extensions for IP Multicasting RFC 1112 specifies the extensions required of a host implementation of the Internet Protocol (IP) to support multicasting. The multicast addresses are in …
2026-11-14 自动蜘蛛 相关度 11.3
www.iana.org 网页 综合
IPv4 Multicast Address Space
Host Extensions for IP Multicasting RFC 1112 specifies the extensions required of a host implementation of the Internet Protocol (IP) to support multicasting. The multicast addresses are in …
2026-11-14 自动蜘蛛 相关度 11.3
www.iana.org 网页 综合
IPv4 Special-Purpose Address Space
… Name - A descriptive name for the special-purpose address block. RFC - The RFC through which the special-purpose address block was requested. Allocation Date - The date upon which the speci…
2026-11-14 自动蜘蛛 相关度 11.3
www.iab.org 网页 综合
IAB | A Brief History of the Internet Advisory / Activities / Architecture Board
…of the newly-formed research task forces and Jon Postel (ISI), as RFC editor and “protocol czar”. The first set of chairs of the task forces were the members of the ICCB. The IAB was chaired…
2026-11-14 自动蜘蛛 相关度 11.2
第 2 / 11 页