Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 4855 View as: Plain Text, Compact HTML Info RFC 4855: Media Type Registration of RTP Payload Formatsmedia typesRTP …
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 2475 View as: Plain Text, Compact HTML Info RFC 2475: An Architecture for Differentiated ServicesDiffservDecember 1…
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 6356 View as: Plain Text, Compact HTML Info RFC 6356: Coupled Congestion Control for Multipath Transport Protocolsc…