排序 相关度 时间
共 1,965 条 · 0.513 秒
82搜索为您找到约 1,965 条结果
www.iana.org 网页 综合
RFC 3743: Joint Engineering Team (JET) Guidelines for Internationalized Domain Names (IDN) Registration and Administration for Chinese, Japanese, and Korean | RFC Editor
…2. Comments and Explanation of Syntax . . . . . . . . . . . 25 6. Security Considerations. . . . . . . . . . . . . . . . . . . . 27 7. Index to Terminology . . . . . . . . . . . . . . . . . …
2004-04-14 自动蜘蛛 相关度 1.6
www.iana.org 网页 综合
RFC 6335: Internet Assigned Numbers Authority (IANA) Procedures for the Management of the Service Name and Transport Protocol Port Number Registry | RFC Editor
…. Disagreements . . . . . . . . . . . . . . . . . . . . . . 23 9. Security Considerations . . . . . . . . . . . . . . . . . . . 23 10. IANA Considerations . . . . . . . . . . . . . . . . . .…
2011-08-31 自动蜘蛛 相关度 1.6
www.iana.org 网页 综合
RFC 8375: Special-Use Domain 'home.arpa.' | RFC Editor
…pdates to Home Networking Control Protocol . . . . . . . . . 7 6. Security Considerations . . . . . . . . . . . . . . . . . . . 7 6.1. Local Significance . . . . . . . . . . . . . . . . . . …
2018-05-17 自动蜘蛛 相关度 1.6
www.rfc-editor.org 网页 综合
RFC 9000: QUIC: A UDP-Based Multiplexed and Secure Transport | RFC Editor
…nnection establishment, and network path migration. QUIC includes security measures that ensure confidentiality, integrity, and availability in a range of deployment circumstances. Accompany…
2021-05-27 自动蜘蛛 相关度 1.6
instatus.com 网页 综合
Instatus – Privacy Policy
… authentication, access controls and monitoring. Read more in our security overview. If a breach affects your personal data, we'll notify you and the relevant authorities as the law requires…
2026-10-29 自动蜘蛛 相关度 1.6
instatus.com 网页 综合
Instatus – Terms of Service
…ccount, including activity by team members you invite. Tell us at security@instatus.com as soon as you learn of unauthorized access. 2.4 Accounts may not be registered by bots or other autom…
2026-10-15 自动蜘蛛 相关度 1.6
www.llc.org 网页 综合
How to Apply for a Business License  - LLC.org
…a sole proprietorship, you can choose to use your personal Social Security Number instead of applying for this. EINs can be obtained through the IRS website and you will obtain the number im…
2024-06-10 自动蜘蛛 相关度 1.6
rxdb.info 网页 综合
Why Local-First Software Is the Future and its Limitations | RxDB
…and collaborate across multiple devices, while also improving the security, privacy, long-term preservation, and user control of data. The push for local-first is driven by a few key new tec…
2025-03-03 自动蜘蛛 相关度 1.6
www.sourcemeta.com 网页 综合
In 76% of modern OpenAPI specs, JSON Schema dominates the specification
…describing HTTP endpoints: paths, methods, parameters, responses, security, servers. But the actual work of describing what data flows in and out of those endpoints is delegated to the stand…
2026-04-28 自动蜘蛛 相关度 1.6
www.svix.com 网页 综合
What is a webhook? How they work and when to use them | Svix Resources
…amp, and webhook-signature headers. The signature is critical for security since it lets you confirm the request actually came from the expected sender and was not spoofed by an attacker. An…
2026-11-04 自动蜘蛛 相关度 1.6
第 194 / 197 页