排序 相关度 时间
共 1,937 条 · 0.570 秒
82搜索为您找到约 1,937 条结果
www.rfc-editor.org 网页 综合
RFC 3260: New Terminology and Clarifications for Diffserv | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 3260 View as: Plain Text, Compact HTML Info RFC 3260: New Terminology and Clarifications for DiffservterminologyDif…
2002-04-01 自动蜘蛛 相关度 1.7
www.usenix.org 网页 综合
USENIX Privacy Policy | USENIX
…a in anonymized form to optimize and maintain our website and its content to better serve our visitors. Google has its own privacy policies addressing how they use such information. Our webs…
2018-06-12 自动蜘蛛 相关度 1.7
www.rfc-editor.org 网页 综合
RFC 8174: Ambiguity of Uppercase vs Lowercase in RFC 2119 Key Words | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 8174 View as: Plain Text, Compact HTML Info RFC 8174: BCP 14: Ambiguity of Uppercase vs Lowercase in RFC 2119 Key W…
2017-05-18 自动蜘蛛 相关度 1.6
www.iana.org 网页 综合
RFC 4290: Suggested Practices for Registration of Internationalized Domain Names (IDN) | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 4290 View as: Plain Text, Compact HTML Info RFC 4290: Suggested Practices for Registration of Internationalized Dom…
2005-12-23 自动蜘蛛 相关度 1.6
www.iana.org 网页 综合
RFC 7605: Recommendations on Using Assigned Transport Port Numbers | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 7605 View as: Plain Text, Compact HTML Info RFC 7605: BCP 165: Recommendations on Using Assigned Transport Port Num…
2015-08-07 自动蜘蛛 相关度 1.6
www.iana.org 网页 综合
RFC 6303: Locally Served DNS Zones | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 6303 View as: Plain Text, Compact HTML Info RFC 6303: BCP 163: Locally Served DNS ZonesDNSJuly 2011. M. AndrewsBest…
2011-07-13 自动蜘蛛 相关度 1.6
www.rfc-editor.org 网页 综合
RFC 5754: Using SHA2 Algorithms with Cryptographic Message Syntax | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 5754 View as: Plain Text, Compact HTML Info RFC 5754: Using SHA2 Algorithms with Cryptographic Message SyntaxECDSAM…
2010-01-25 自动蜘蛛 相关度 1.6
www.rfc-editor.org 网页 综合
RFC 6749: The OAuth 2.0 Authorization Framework | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 6749 View as: Plain Text, Compact HTML Info RFC 6749: The OAuth 2.0 Authorization FrameworkOAuthOctober 2012. D. Ha…
2012-10-13 自动蜘蛛 相关度 1.6
www.iana.org 网页 综合
RFC 4855: Media Type Registration of RTP Payload Formats | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 4855 View as: Plain Text, Compact HTML Info RFC 4855: Media Type Registration of RTP Payload Formatsmedia typesRTP …
2007-02-28 自动蜘蛛 相关度 1.6
www.iana.org 网页 综合
RFC 8259: The JavaScript Object Notation (JSON) Data Interchange Format | RFC Editor
Skip to content Primary navigationThe RFC SeriesFor AuthorsAbout UsHomeRFC 8259 View as: Plain Text, Compact HTML Info RFC 8259: STD 90: The JavaScript Object Notation (JSON) Data Interchang…
2017-12-13 自动蜘蛛 相关度 1.6
第 193 / 194 页