排序 相关度 时间
共 1,714 条 · 0.691 秒
82搜索为您找到约 1,714 条结果
www.usenix.org 网页 综合
Volume 3, Number 2 | USENIX
…ng framework for electronic voting in the universal composability model that includes a property which is new to universal composability but well-known to voting systems: universal verifiabi…
2015-08-05 自动蜘蛛 相关度 1.8
www.iana.org 网页 综合
RFC 2045: Multipurpose Internet Mail Extensions (MIME) Part One: Format of Internet Message Bodies | RFC Editor
…codings ............................... 18 6.6 Canonical Encoding Model ............................ 19 6.7 Quoted-Printable Content-Transfer-Encoding .......... 19 6.8 Base64 Content-Transf…
1996-11-01 自动蜘蛛 相关度 1.7
www.rfc-editor.org 网页 综合
RFC 2475: An Architecture for Differentiated Services | RFC Editor
…...................... 9 2. Differentiated Services Architectural Model .................. 12 2.1 Differentiated Services Domain ............................ 12 2.1.1 DS Boundary Nodes and I…
1998-12-01 自动蜘蛛 相关度 1.7
www.rfc-editor.org 网页 综合
RFC 793: Transmission Control Protocol | RFC Editor
…ents of the Internetwork System ........................... 7 2.2 Model of Operation ............................................ 7 2.3 The Host Environment .................................…
1981-09-01 自动蜘蛛 相关度 1.7
第 172 / 172 页