排序 相关度 时间
共 1,616 条 · 0.421 秒
82搜索为您找到约 1,616 条结果
www.rfc-editor.org 网页 综合
RFC 3260: New Terminology and Clarifications for Diffserv | RFC Editor
…emo This memo provides information for the Internet community. It does not specify an Internet standard of any kind. Distribution of this memo is unlimited. Copyright Notice Copyright (C) Th…
2002-04-01 自动蜘蛛 相关度 1.7
www.usenix.org 网页 综合
USENIX Privacy Policy | USENIX
USENIX respects your privacy and does not rent, trade, or share your contact information with any other company for their marketing purposes. We process personal information only in ways tha…
2018-06-12 自动蜘蛛 相关度 1.7
www.usenix.org 网页 综合
WOOT '27 Preliminary Call for Papers | USENIX
…n issues that must be addressed. An invitation for major revision does not guarantee acceptance. Submissions should reflect the state of the art in offensive computer security technology, ex…
2026-10-28 自动蜘蛛 相关度 1.7
opensource.org 网页 综合
Our team – Open Source Initiative
…nteers. OSI non-discrimination policy: The Open Source Initiative does not promote or discriminate against any person, population group, or organization with regard to categories protected b…
2024-01-05 自动蜘蛛 相关度 1.6
www.joelonsoftware.com 网页 综合
Progress on the Block Protocol – Joel on Software
…c Web’, which makes this possible, has yet to emerge, but when it does, the day-to-day mechanisms of trade, bureaucracy and our daily lives will be handled by machines talking to machines. T…
2022-12-19 自动蜘蛛 相关度 1.6
www.usenix.org 网页 综合
Frequently Asked Questions | USENIX
…ournal dedicated—as in other sciences—to shorter publications. Q: Does JETS have an ISSN? A: Yes, the Library of Congress has issued JETS ISSN 2328-2797. Each issue of JETS will have its own…
2013-03-05 自动蜘蛛 相关度 1.6
martinfowler.com 网页 综合
Agile Software Guide
…emantic diffusion, so much of what we see under the name of agile doesn't bear much resemblance to what the early pioneers were doing. So I think it's important to revisit the essential elem…
2019-08-01 自动蜘蛛 相关度 1.6
opensource.org 网页 综合
Open Weights: not quite what you’ve been told – Open Source Initiative
…mains undisclosed. As discussions on Open Source AI intensify, so does the debate around whether Open Weights alone can deliver the transparency needed for ethical and responsible AI. While …
2025-01-29 自动蜘蛛 相关度 1.6
www.rfc-editor.org 网页 综合
RFC 3986: Uniform Resource Identifier (URI): Generic Syntax | RFC Editor
…fic requirements of every possible identifier. This specification does not define a generative grammar for URIs; that task is performed by the individual specifications of each URI scheme. B…
2005-01-25 自动蜘蛛 相关度 1.6
www.iana.org 网页 综合
RFC 4290: Suggested Practices for Registration of Internationalized Domain Names (IDN) | RFC Editor
…emo This memo provides information for the Internet community. It does not specify an Internet standard of any kind. Distribution of this memo is unlimited. Copyright Notice Copyright (C) Th…
2005-12-23 自动蜘蛛 相关度 1.6
第 161 / 162 页