排序 相关度 时间
共 743 条 · 0.327 秒
82搜索为您找到约 743 条结果
cantera.org 网页 综合
Open-source chemical kinetics, thermodynamics, and transport — Cantera
…d asking a question there. Find more information in our Community section. Cantera is developed by a team of volunteers, and we’re always looking for new team members. If there is a feature …
2026-11-14 自动蜘蛛 相关度 5.2
www.django-rest-framework.org 网页 综合
Documenting your API - Django REST framework
…ription in the generated OpenAPI schema, split the docstring into sections named after the actions. Actions without a section of their own use the text before the first section. REST framewo…
2026-11-14 自动蜘蛛 相关度 5.1
httpd.apache.org 网页 综合
Apache HTTP Server Developer Information - The Apache HTTP Server Project
This section includes many of the reference materials used by the Apache HTTP Server Project. Be sure to also check the developer information included with the documentation. Some informatio…
2026-11-14 自动蜘蛛 相关度 5.1
kube.design 网页 综合
Button - Kube Design
…tton: indicate the main action, one primary button at most in one section. Default button: indicate a series of actions without priority. Text button: used for the most secondary action. Lin…
2026-11-14 自动蜘蛛 相关度 5.1
confidentialcontainers.org 网页 综合
Overview | Confidential Containers
…e which is able to attest the following platforms: Trustee can be used with Confidential Containers or to attest standalone confidential guests. See Attestation section for more information.
2026-11-13 自动蜘蛛 相关度 5.1
www.iana.org 网页 综合
Service Name and Transport Protocol Port Number Registry
…ee ranges, with their uses and assignment procedures specified in Section 8.1.2 of RFC 6335: The registration procedures for service names and port numbers are specified in RFC 6335, while t…
2026-11-14 自动蜘蛛 相关度 5.1
www.svix.com 网页 综合
Webhooks University | Svix Resources
…at handles millions of events, the same core concepts apply. This section provides comprehensive guides for working with webhooks. Starting from the basics of what webhooks are and when to u…
2026-08-19 自动蜘蛛 相关度 5.1
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection
…(IESG). Further information on Internet Standards is available in Section 2 of RFC 7841.¶ Information about the current status of this document, any errata, and how to provide feedback on it…
2026-11-01 自动蜘蛛 相关度 5.1
www.grants.gov 网页 综合
Online Help Get Started | Grants.gov
…he top right of every page to search across Online Help and other sections and pages, such as Grantor System-to-System and Grant Terminology. Click a section (for example “Register” or “Sear…
2026-11-15 自动蜘蛛 相关度 5.1
cantera.org 网页 综合
Develop — Cantera 3.2.0 documentation
…sed by Cantera Configuration Options Special Compiling Cases This section is a work in progress. How Time Integration of Reactor Networks Works Contributing to Cantera Code Style Guidelines …
2026-11-14 自动蜘蛛 相关度 5.1
第 16 / 75 页