排序 相关度 时间
共 1,510 条 · 0.163 秒
82搜索为您找到约 1,510 条结果
www.rfc-editor.org 网页 综合
RFC 5754: Using SHA2 Algorithms with Cryptographic Message Syntax | RFC Editor
…t represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information o…
2010-01-25 自动蜘蛛 相关度 1.7
www.rfc-editor.org 网页 综合
RFC 5911: New ASN.1 Modules for Cryptographic Message Syntax (CMS) and S/MIME | RFC Editor
…t represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Not all documents app…
2010-06-08 自动蜘蛛 相关度 1.7
www.rfc-editor.org 网页 综合
RFC 6749: The OAuth 2.0 Authorization Framework | RFC Editor
…t represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information o…
2012-10-13 自动蜘蛛 相关度 1.7
margaridacarvalho.org 网页 综合
Margarida Carvalho
…IG Student Paper Competition for this work. Electric vehicle (EV) public charging infrastructure planning faces significant challenges in competitive markets, where multiple service provider…
2026-11-15 自动蜘蛛 相关度 1.7
www.iana.org 网页 综合
RFC 8259: The JavaScript Object Notation (JSON) Data Interchange Format | RFC Editor
…t represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information o…
2017-12-13 自动蜘蛛 相关度 1.7
www.rfc-editor.org 网页 综合
RFC 7522: Security Assertion Markup Language (SAML) 2.0 Profile for OAuth 2.0 Client Authentication and Authorization Grants | RFC Editor
…t represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information o…
2015-05-19 自动蜘蛛 相关度 1.7
www.rfc-editor.org 网页 综合
RFC 7523: JSON Web Token (JWT) Profile for OAuth 2.0 Client Authentication and Authorization Grants | RFC Editor
…t represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information o…
2015-05-19 自动蜘蛛 相关度 1.7
www.rfc-editor.org 网页 综合
RFC 8414: OAuth 2.0 Authorization Server Metadata | RFC Editor
…t represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information o…
2018-06-28 自动蜘蛛 相关度 1.7
www.rfc-editor.org 网页 综合
RFC 6356: Coupled Congestion Control for Multipath Transport Protocols | RFC Editor
…t represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Not all documents app…
2011-10-14 自动蜘蛛 相关度 1.7
www.rfc-editor.org 网页 综合
RFC 9312: Manageability of the QUIC Transport Protocol | RFC Editor
…t represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Not all documents app…
2022-09-27 自动蜘蛛 相关度 1.7
第 151 / 151 页