排序 相关度 时间
共 1,508 条 · 0.384 秒
82搜索为您找到约 1,508 条结果
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…t represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information o…
2026-11-07 自动蜘蛛 相关度 1.8
www.rfc-editor.org 网页 综合
RFC 9001: Using TLS to Secure QUIC | RFC Editor
…t represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information o…
2021-05-27 自动蜘蛛 相关度 1.8
www.rfc-editor.org 网页 综合
RFC 9000: QUIC: A UDP-Based Multiplexed and Secure Transport | RFC Editor
…t represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information o…
2021-05-27 自动蜘蛛 相关度 1.8
www.spi-inc.org 网页 综合
Services offered to associated projects
…rrent funds, income, and expenses Producing and publishing to the public regular accounting reports as required by law SPI looks for opportunities to engage with counsel to provide cross-pro…
2026-09-07 自动蜘蛛 相关度 1.8
www.spi-inc.org 网页 综合
By-laws
The name of this organization shall be Software in the Public Interest, Inc. The organization shall have a seal which shall be in the following form: [Seal not present on electronic copy, on…
2026-09-16 自动蜘蛛 相关度 1.8
www.llc.org 网页 综合
How to Apply for a Business License  - LLC.org
… in place to ensure that every business operating is safe for the public and meets local standards. These licenses ensure there are standards in place, like a restaurant being clean or a hos…
2024-06-10 自动蜘蛛 相关度 1.8
24ways.org 网页 综合
Four Ways Design Systems Can Promote Accessibility – and What They Can’t Do ◆ 24 ways
…tems are usually for members of staff, rather than members of the public. But if we want to build an inclusive workplace, we need to hold them to the same standards and ensure they’re access…
2019-12-23 自动蜘蛛 相关度 1.8
www.iana.org 网页 综合
RFC 5011: Automated Updates of DNS Security (DNSSEC) Trust Anchors | RFC Editor
…by the trust point name, and validated by at least one associated public key. For the purpose of this document, we'll call the association of that name and a particular key a 'trust anchor'.…
2007-09-06 自动蜘蛛 相关度 1.8
www.iana.org 网页 综合
RFC 6838: Media Type Specifications and Registration Procedures | RFC Editor
…t represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information o…
2013-01-30 自动蜘蛛 相关度 1.8
www.iana.org 网页 综合
RFC 7303: XML Media Types | RFC Editor
…t represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information o…
2014-07-07 自动蜘蛛 相关度 1.8
第 149 / 151 页