排序 相关度 时间
共 128 条 · 0.124 秒
82搜索为您找到约 128 条结果
www.ietf.org 网页 综合
IETF | IETF Administration LLC
…ministrative Oversight Committee (IAOC) as documented in a set of RFCs produced by the IASA2 working group: RFC 8711 Structure of the IETF Administrative Support Activity, version 2.0RFC 871…
2026-11-14 自动蜘蛛 相关度 5.3
www.iana.org 网页 综合
Application for an IPv4 Multicast Address
…not tied to your upstream ISP? Please explain why you can not use RFC 6034. Are you able to use Source-specific Multicast (SSM)? Please explain why it is not possible to use SSM. In which bl…
2026-11-14 自动蜘蛛 相关度 5.1
go.dev 网页 综合
http package - net/http - Go Packages
…Common HTTP methods. Unless otherwise noted, these are defined in RFC 7231 section 4.3. HTTP status codes as registered with IANA. See: https://www.iana.org/assignments/http-status-codes/htt…
2026-11-14 自动蜘蛛 相关度 5.0
turborepo.dev 网页 综合
Blog | Turborepo
…sitories linked to Vercel Turborepo 2.3 introduces the Boundaries RFC, along with several ergonomics improvements. Turborepo 2.2 adds a new command to query your repository, cache safety imp…
2026-11-13 自动蜘蛛 相关度 5.0
blake2.net 网页 综合
BLAKE2
…our deployment platform. If you do that, please write to us and let us know what you found. A: The RFC includes a complete specification of BLAKE2b and BLAKE2s (though not of the tree mode).
2026-11-14 自动蜘蛛 相关度 4.9
uvicorn.dev 网页 综合
Http2 - Uvicorn
… supported: an upgrade request is served as plain HTTP/1.1, which RFC 7540 explicitly allows. Browsers do not support h2c at all - they only speak HTTP/2 over TLS. When a request comes in ov…
2026-11-14 自动蜘蛛 相关度 4.5
uvicorn.dev 网页 综合
Http2 - Uvicorn
… supported: an upgrade request is served as plain HTTP/1.1, which RFC 7540 explicitly allows. Browsers do not support h2c at all - they only speak HTTP/2 over TLS. When a request comes in ov…
2026-11-14 自动蜘蛛 相关度 4.5
www.python-httpx.org 网页 综合
QuickStart - HTTPX
… header are represented as a single comma-separated value, as per RFC 7230: A recipient MAY combine multiple header fields with the same field name into one “field-name: field-value” pair, w…
2026-11-14 自动蜘蛛 相关度 4.5
gunicorn.org 网页 综合
Deploy - Gunicorn
…TP. Gunicorn 19 changed the handling of REMOTE_ADDR to conform to RFC 3875, meaning it now records the proxy IP rather than the upstream client. To log the real client address, set access_lo…
2026-11-14 自动蜘蛛 相关度 4.4
gunicorn.org 网页 综合
Deploy - Gunicorn
…TP. Gunicorn 19 changed the handling of REMOTE_ADDR to conform to RFC 3875, meaning it now records the proxy IP rather than the upstream client. To log the real client address, set access_lo…
2026-11-14 自动蜘蛛 相关度 4.4
第 11 / 13 页