排序 相关度 时间
共 112 条 · 0.201 秒
82搜索为您找到约 112 条结果
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…ciated Data (AEAD) calculation including the path ID (see Section 2.4).¶ As such, this extension specifies a departure from the specification of path management in Section 9 of [QUIC-TRANSPO…
2026-11-07 自动蜘蛛 相关度 3.6
www.rfc-editor.org 网页 综合
RFC 10069: Managing Multiple Paths for a QUIC Connection | RFC Editor
…ciated Data (AEAD) calculation including the path ID (see Section 2.4).¶ As such, this extension specifies a departure from the specification of path management in Section 9 of [QUIC-TRANSPO…
2026-11-07 自动蜘蛛 相关度 3.6
instatus.com 网页 综合
Instatus – Terms of Service
…ecurity@instatus.com as soon as you learn of unauthorized access. 2.4 Accounts may not be registered by bots or other automated means, except through our documented APIs. 2.5 Who owns and co…
2026-10-15 自动蜘蛛 相关度 3.6
www.iana.org 网页 综合
RFC 5011: Automated Updates of DNS Security (DNSSEC) Trust Anchors | RFC Editor
….3. Active Refresh .............................................5 2.4. Resolver Parameters ........................................6 2.4.1. Add Hold-Down Time ...............................…
2007-09-06 自动蜘蛛 相关度 3.6
www.iana.org 网页 综合
RFC 4289: Multipurpose Internet Mail Extensions (MIME) Part Four: Registration Procedures | RFC Editor
….3. Location of Registered Access Type List ....................5 2.4. IANA Procedures for Registering Access Types ...............5 3. Transfer Encodings ...................................…
2005-12-12 自动蜘蛛 相关度 3.4
www.rfc-editor.org 网页 综合
RFC 3986: Uniform Resource Identifier (URI): Generic Syntax | RFC Editor
…2 2.3. Unreserved Characters . . . . . . . . . . . . . . . . . 13 2.4. When to Encode or Decode . . . . . . . . . . . . . . . . 14 2.5. Identifying Data . . . . . . . . . . . . . . . . . . .…
2005-01-25 自动蜘蛛 相关度 3.4
www.iana.org 网页 综合
RFC 2045: Multipurpose Internet Mail Extensions (MIME) Part One: Format of Internet Message Bodies | RFC Editor
…... 6 2.3 Message ............................................. 6 2.4 Entity .............................................. 6 2.5 Body Part ........................................... 7 2.6 …
1996-11-01 自动蜘蛛 相关度 3.4
www.rfc-editor.org 网页 综合
RFC 5754: Using SHA2 Algorithms with Cryptographic Message Syntax | RFC Editor
….3. SHA-384 ....................................................5 2.4. SHA-512 ....................................................5 3. Signature Algorithms .................................…
2010-01-25 自动蜘蛛 相关度 3.4
www.rfc-editor.org 网页 综合
RFC 6749: The OAuth 2.0 Authorization Framework | RFC Editor
….16 2.3.2. Other Authentication Methods .......................17 2.4. Unregistered Clients ......................................17 3. Protocol Endpoints ...................................…
2012-10-13 自动蜘蛛 相关度 3.4
www.rfc-editor.org 网页 综合
RFC 2475: An Architecture for Differentiated Services | RFC Editor
…18 2.3.4.4 In Interior DS Nodes .............................. 19 2.4 Per-Hop Behaviors ......................................... 19 2.5 Network Resource Allocation .........................…
1998-12-01 自动蜘蛛 相关度 3.4
第 11 / 12 页