排序 相关度 时间
共 1,066 条 · 0.263 秒
82搜索为您找到约 1,066 条结果
www.iana.org 网页 综合
RFC 2077: The Model Primary Content Type for Multipurpose Internet Mail Extensions | RFC Editor
…imary type. All of the expected subtypes have several features in common and that are unique to this primary type. To loosely summarize: models are multidimensional structures composed of on…
1997-01-01 自动蜘蛛 相关度 1.9
www.rfc-editor.org 网页 综合
RFC 5911: New ASN.1 Modules for Cryptographic Message Syntax (CMS) and S/MIME | RFC Editor
… superseded by later RFCs. The document also includes a module of common definitions called "AlgorithmInformation". These definitions are used here and in [RFC5912]. Hoffman & Schaad Informa…
2010-06-08 自动蜘蛛 相关度 1.9
www.rfc-editor.org 网页 综合
RFC 5741: RFC Streams, Headers, and Boilerplates | RFC Editor
…s defined for each stream. This memo identifies and describes the common elements of RFC boilerplate structure, and provides a comprehensive approach to updating and using those elements to …
2009-12-24 自动蜘蛛 相关度 1.9
www.rfc-editor.org 网页 综合
RFC 7841: RFC Streams, Headers, and Boilerplates | RFC Editor
…s defined for each stream. This memo identifies and describes the common elements of RFC boilerplate structure. It describes the content required for each kind of information. Details of the…
2016-05-25 自动蜘蛛 相关度 1.9
www.rfc-editor.org 网页 综合
RFC 6356: Coupled Congestion Control for Multipath Transport Protocols | RFC Editor
…fair share when the paths taken by its different subflows share a common bottleneck. Bottleneck fairness is just one requirement multipath congestion control should meet. The following three…
2011-10-14 自动蜘蛛 相关度 1.9
www.rfc-editor.org 网页 综合
RFC 9312: Manageability of the QUIC Transport Protocol | RFC Editor
…esign with respect to network treatment, and a description of how common network management practices will be impacted by QUIC.¶ QUIC is an end-to-end transport protocol; therefore, no infor…
2022-09-27 自动蜘蛛 相关度 1.9
第 107 / 107 页