排序 相关度 时间
共 127 条 · 0.213 秒
82搜索为您找到约 127 条结果
json-schema.org 网页 综合
Code of Conduct
…s is. We reference the IETF BCP 54 "IETF Guidelines for Conduct" (RFC7154) as a guideline. We do not subscribe to its defined Reporting Transgressions of the Guidelines (Appendix A), as JSON…
2026-11-14 自动蜘蛛 相关度 5.7
www.ietf.org 网页 综合
IETF | IETF Areas
…bout the role of the IESG in areas and working groups, please see RFC 3710 ("An IESG charter"), section 6 and RFC 2418 ("IETF Working Group Guidelines and Procedures"). The ART area develops…
2026-11-14 自动蜘蛛 相关度 5.7
www.ietf.org 网页 综合
IETF | Agentic AI communications: Identifying the standards we need
…TF or long-time participants. Several new features implemented on RFC-Editor.org aim to make the site more useful and engaging for RFC consumers. In October 2026, the Internet Architecture B…
2026-11-14 自动蜘蛛 相关度 5.7
www.ietf.org 网页 综合
IETF | Preventing Internet Route Hijack with SIDRops Technology
…TF or long-time participants. Several new features implemented on RFC-Editor.org aim to make the site more useful and engaging for RFC consumers. In October 2026, the Internet Architecture B…
2026-11-14 自动蜘蛛 相关度 5.7
www.ietf.org 网页 综合
IETF | The new GREEN working group gets ready for an energy efficient Internet
…TF or long-time participants. Several new features implemented on RFC-Editor.org aim to make the site more useful and engaging for RFC consumers. In October 2026, the Internet Architecture B…
2026-11-14 自动蜘蛛 相关度 5.7
time.now 网页 综合
Convertidor de Época | Time.now
…ollection. Explore 33 other related tools, including Convertidor de marcas de tiempo, Calculadora de Fechas, Convertidor ISO 8601, Calculadora de duración de fechas and Convertidor RFC 2822.
2026-11-14 自动蜘蛛 相关度 5.6
time.now 网页 综合
Convertisseur d'époque | Time.now
…lection. Explore 33 other related tools, including Convertisseur de timestamp, Calculateur de dates, Convertisseur ISO 8601, Calculateur de durée entre deux dates and Convertisseur RFC 2822.
2026-11-14 自动蜘蛛 相关度 5.5
www.cncf.io 网页 综合
OpenShell on Kubernetes: A guide for platform engineers | CNCF
…vironments. The roadmap includes flexible deployment options (see RFC 0018). The gateway creates the Kubernetes objects, and Agent Sandbox creates the agent Pod. The agent Pod has no outboun…
2026-11-11 自动蜘蛛 相关度 5.5
www.runoob.com 网页 综合
Vue3 简介 | 菜鸟教程
…across,这是 Vue 2 最后一个重要版本,承前启后。 Vue3 的开发始于 2018 年底,历时约两年,经历了 30+ 个 RFC(Request for Comments)、2600+ 次提交、99 位贡献者的 628 个 PR。 2020 年 9 月 18 日,Vue 3.0 正式发布,代号 One Piece(海贼王)。核心改变: Vapor Mode 是 Vue…
2026-11-13 自动蜘蛛 相关度 5.4
margo.org 网页 综合
Margo - Edge interoperability for industrial automation ecosystems
…s a range of important enhancements, including OCI-based Compose, RFC 9457 integration, version management, the evolution from roles to capabilities, and further specification extensions. To…
2026-11-13 自动蜘蛛 相关度 5.3
第 10 / 13 页