排序 相关度 时间
共 126 条 · 0.104 秒
82搜索为您找到约 126 条结果
www.rfc-editor.org 网页 综合
RFC 9001: Using TLS to Secure QUIC | RFC Editor
…his document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for publicatio…
2021-05-27 自动蜘蛛 相关度 8.8
www.rfc-editor.org 网页 综合
RFC 9000: QUIC: A UDP-Based Multiplexed and Secure Transport | RFC Editor
…his document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for publicatio…
2021-05-27 自动蜘蛛 相关度 8.8
www.iana.org 网页 综合
BCP 53 subseries contains 1 RFC | RFC Editor
… consist of a single RFC or a group of RFCs related to a specific IETF process or recommended guidelines. The collection may become empty as the BCP evolves. This document defines the policy…
2026-11-14 自动蜘蛛 相关度 8.7
www.bsdnow.tv 网页 综合
BSD Now - Hosts
… drive the Internet. He is a contributor to open standards in the IETF and is enthusiastic about using FreeBSD as a platform to experiment with new networking ideas as they progress towards …
2026-11-13 自动蜘蛛 相关度 8.7
www.iana.org 网页 综合
IPv4 Special-Purpose Address Space
The IETF has reserved the address block of 192.0.0.0/24 for use for special purposes relating to protocol assignments. This registry contains the current assignments made by the IETF from th…
2026-11-14 自动蜘蛛 相关度 8.6
self-issued.info 网页 综合
RFC 10070 – Closing the door on an actionable OAuth security vulnerability – Mike Jones: self-issued
In IETF, JSON, OAuth, OpenID, Security, Specifications I’m pleased to announce that RFC 10070, which closes an actionable security vulnerability in OAuth 2.0 JWT Client Authentication, has b…
2026-11-14 自动蜘蛛 相关度 8.6
www.iana.org 网页 综合
Protocol Registry Change Processes
…ally. Early allocation requests must be submitted by the relevant IETF WG chair. For further requirements, see RFC 7120. The IANA functions coordinate the Internet’s globally unique identifi…
2026-11-14 自动蜘蛛 相关度 8.5
microformats.org 网页 综合
rel="nofollow" - Microformats Wiki
… body with a liberal copyright/licensing policy such as the GMPG, IETF, and/or W3C. Anyone wishing to contribute should read their copyright principles, policies and licenses (e.g. the GMPG …
2026-11-13 自动蜘蛛 相关度 8.5
www.iana.org 网页 综合
Protocol Registries
…service in coordination with the Internet Engineering Task Force (IETF). To view or download individual protocol registries, navigate to the individual registries through the index below. Re…
2026-11-14 自动蜘蛛 相关度 8.5
www.rfc-editor.org 网页 综合
RFC Editor
…informative content. They are published by the RFC Editor for the IETF, IRTF, IAB, and ISE, which collectively form the authoritative source for RFCs. Looking for works in progress? Go to da…
2026-11-14 自动蜘蛛 相关度 8.4
第 10 / 13 页