排序 相关度 时间
共 52 条 · 0.249 秒
82搜索为您找到约 52 条结果
www.iana.org 网页 综合
BCP 53 subseries contains 1 RFC | RFC Editor
…tifiers for Best Current Practices. A BCP may consist of a single RFC or a group of RFCs related to a specific IETF process or recommended guidelines. The collection may become empty as the …
2026-11-14 自动蜘蛛 相关度 37.8
www.iana.org 网页 综合
BCP 23 subseries contains 1 RFC | RFC Editor
…tifiers for Best Current Practices. A BCP may consist of a single RFC or a group of RFCs related to a specific IETF process or recommended guidelines. The collection may become empty as the …
2026-11-14 自动蜘蛛 相关度 36.5
self-issued.info 网页 综合
RFC 10070 – Closing the door on an actionable OAuth security vulnerability – Mike Jones: self-issued
…th, OpenID, Security, Specifications I’m pleased to announce that RFC 10070, which closes an actionable security vulnerability in OAuth 2.0 JWT Client Authentication, has been published. The…
2026-11-14 自动蜘蛛 相关度 26.6
json-schema.org 网页 综合
Testing JSON Schema's format Keyword Against the RFCs
… - not against what implementations happen to do, but against the RFC each format value points at. This is a report on what that testing found. The specification does not define what an emai…
2026-11-14 自动蜘蛛 相关度 15.4
www.iana.org 网页 综合
Application for Media Type
We recommend that you read the following RFCs before proceeding with this application. It is important that you understand the application process and requirements completely. These document…
2026-11-14 自动蜘蛛 相关度 12.4
www.iana.org 网页 综合
Service Name and Transport Protocol Port Number Registry
… are assigned on a First Come First Served basis, as described in RFC 6335. Port numbers are divided into three ranges, with their uses and assignment procedures specified in Section 8.1.2 o…
2026-11-14 自动蜘蛛 相关度 11.9
www.iab.org 网页 综合
IAB | IAB Appointments & Confirmations
As part of its chartered oversight role in RFC 2850: Charter of the Internet Architecture Board (IAB), the IAB makes appointments and confirmations to other various bodies. The IAB appoints …
2026-11-14 自动蜘蛛 相关度 11.4
www.iana.org 网页 综合
IPv4 Multicast Address Space
Host Extensions for IP Multicasting RFC 1112 specifies the extensions required of a host implementation of the Internet Protocol (IP) to support multicasting. The multicast addresses are in …
2026-11-14 自动蜘蛛 相关度 11.3
www.iab.org 网页 综合
IAB | Appeals to the IAB
The Internet Standards Process (RFC 2026) describes the following role for the IAB for Process Failures within the IETF Appeals process: For Working Group Disputes, the role of the IAB is: F…
2026-11-14 自动蜘蛛 相关度 10.9
www.iab.org 网页 综合
IAB | Liaison Coordination
…e inter-organization coordination as described in Section 2.1. of RFC 4052. Please reach out the liaison coordinators for requests to establish a new liaison relationship: liaison-coordinati…
2026-11-14 自动蜘蛛 相关度 9.5
第 1 / 6 页